<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="http://schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="http://schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="http://schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="http://schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.13.2" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Forked theme from id 66 - last modified : 2017-04-28T09:58:22+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Nicolas Dupont-Aignan va porter plainte contre Stéphane Guillon. - Leblogtvnews.com</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="leblogtvnews.com&#x20;" />
        <meta property="og:site_name" content="Leblogtvnews.com" />
        <meta property="og:title" content="Nicolas&#x20;Dupont-Aignan&#x20;va&#x20;porter&#x20;plainte&#x20;contre&#x20;St&#x00E9;phane&#x20;Guillon.&#x20;-&#x20;Leblogtvnews.com" />
        <meta name="twitter:title" content="Nicolas&#x20;Dupont-Aignan&#x20;va&#x20;porter&#x20;plainte&#x20;contre&#x20;St&#x00E9;phane&#x20;Guillon.&#x20;-&#x20;Leblogtvnews.com" />
        <meta name="description" content="D&#x00E9;but&#x20;mai,&#x20;l&#x27;humoriste&#x20;St&#x00E9;phane&#x20;Guillon&#x20;avait&#x20;choqu&#x00E9;&#x20;plus&#x20;d&#x27;une&#x20;personne&#x20;en&#x20;d&#x00E9;clarant&#x20;&#x00E0;&#x20;propos&#x20;de&#x20;Nicolas&#x20;Dupont-Aignan&#x20;&#x3A;&#x20;&quot;Il&#x20;a&#x20;perdu&#x20;sa&#x20;maman&#x20;il&#x20;y&#x20;a&#x20;deux&#x20;jours&#x20;donc&#x20;j&#x27;ai&#x20;respect&#x00E9;&#x20;ce&#x20;moment.&#x20;Et&#x20;je&#x20;me&#x20;suis&#x20;dit&#x20;que&#x20;ma&#x20;m&#x00E8;re&#x20;aurait&#x20;fait&#x20;la&#x20;m&#x00EA;me&#x20;chose&#x20;si&#x20;je..." />
        <meta property="og:description" content="D&#x00E9;but&#x20;mai,&#x20;l&#x27;humoriste&#x20;St&#x00E9;phane&#x20;Guillon&#x20;avait&#x20;choqu&#x00E9;&#x20;plus&#x20;d&#x27;une&#x20;personne&#x20;en&#x20;d&#x00E9;clarant&#x20;&#x00E0;&#x20;propos&#x20;de&#x20;Nicolas&#x20;Dupont-Aignan&#x20;&#x3A;&#x20;&quot;Il&#x20;a&#x20;perdu&#x20;sa&#x20;maman&#x20;il&#x20;y&#x20;a&#x20;deux&#x20;jours&#x20;donc&#x20;j&#x27;ai&#x20;respect&#x00E9;&#x20;ce&#x20;moment.&#x20;Et&#x20;je&#x20;me&#x20;suis&#x20;dit&#x20;que&#x20;ma&#x20;m&#x00E8;re&#x20;aurait&#x20;fait&#x20;la&#x20;m&#x00EA;me&#x20;chose&#x20;si&#x20;je..." />
        <meta name="twitter:description" content="D&#x00E9;but&#x20;mai,&#x20;l&#x27;humoriste&#x20;St&#x00E9;phane&#x20;Guillon&#x20;avait&#x20;choqu&#x00E9;&#x20;plus&#x20;d&#x27;une&#x20;personne&#x20;en&#x20;d&#x00E9;clarant&#x20;&#x00E0;&#x20;propos&#x20;de&#x20;Nicolas&#x20;Dupont-Aignan&#x20;&#x3A;&#x20;&quot;Il&#x20;a&#x20;perdu&#x20;sa&#x20;maman&#x20;il&#x20;y&#x20;a&#x20;deux&#x20;jours&#x20;donc&#x20;j&#x27;ai&#x20;respect&#x00E9;&#x20;ce&#x20;moment.&#x20;Et&#x20;je&#x20;me&#x20;suis..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/95/30/84/20170529/ob_d1f433_justice.png" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/95/30/84/20170529/ob_d1f433_justice.png" />
        <meta property="og:url"  content="http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html" />
        <meta name="twitter:url" content="http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@Leblogtvnews" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/95/30/84/20170207/ob_aeb1db_leblogtvnews-favicon.png" />

        <!-- SEO -->
                
        <!-- shortcut:[Options] -->
                        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                        
        
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                            
        <link rel="stylesheet" type="text/css" href="http://assets.over-blog-kiwi.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.13.2"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.leblogtvnews.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'movies-tv-videos');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '953084');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/953084/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.13.2"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 1000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.5.13.2" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: true
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: 'f9a1f92',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531806
          }
        }]
      })
    
      adUnits.push({
        code: '72e8909',
        sizes: [[160,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531808
          }
        }]
      })
    
      adUnits.push({
        code: 'd2a9b83',
        sizes: [[468,60]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531810
          }
        }]
      })
    
      adUnits.push({
        code: 'da841b1',
        sizes: [[468,60]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531811
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/fr/953084_tvnews.over-blog.com', [728,90], 'f9a1f92')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/fr/953084_tvnews.over-blog.com', [160,600], '72e8909')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/fr/953084_tvnews.over-blog.com', [468,60], 'd2a9b83')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/fr/953084_tvnews.over-blog.com', [468,60], 'da841b1')
                                                .addService(googletag.pubads());
    });
    
googletag.cmd.push(function() {
  googletag.defineOutOfPageSlot('/6783/OverBlogKiwi/fr/953084_tvnews.over-blog.com', '3edcf1f')
    .setTargeting('Slot', 'interstitial')
    .setTargeting('Sliding', 'Both')
    .addService(googletag.pubads());
});

</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'movies-tv-videos');
				
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--light js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--light.png?v1.5.13.2"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/953084" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/85919329?blog=953084" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.13.2"></script>
<script>
    var postTitle = "Nicolas Dupont-Aignan va porter plainte contre St\u00e9phane Guillon."
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                    <a href="http://www.leblogtvnews.com" title="Infos m&eacute;dias et culturelles, au quotidien depuis 2005.">
                        <img src="https://img.over-blog-kiwi.com/0/95/30/84/20170208/ob_b53456_leblogtvnews2017-banniere3.png" alt="Leblogtvnews.com">
                    </a>

                    <!--blog title -->
                    <h1>
                        
                    </h1>

                                          
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.leblogtvnews.com">Accueil</a>
                        </li>
                                                                                                                                                                                                                        <li class="last">
                            <a href="http://www.leblogtvnews.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

                            <div class="ads ads-728x90">
                    <div id='f9a1f92'><script>
        try {
          if (!window._f9a1f92) {
            window._f9a1f92 = true;
            googletag.cmd.push(function() { googletag.display('f9a1f92'); });
          }
        } catch(e) {}
      </script></div>                </div>
            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                                    <div class="widget freeModule">
                                    <h3></h3>
                                    <div><p><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4033046-2', 'auto');
  ga('send', 'pageview');

</script></p></div>
                                </div>
                                                    
                        
                        
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                            <li class="fb">
                                            <a href="//facebook.com/leblogtvnews" target="_blank" >FACEBOOK</a>
                                        </li>
                                                                                                                <li class="tw">
                                            <a href="//twitter.com/Leblogtvnews" target="_blank">TWITTER</a>
                                        </li>
                                                                        <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                        
                                                    <div class="ads ads-160x600">
                                <div id='72e8909'><script>
        try {
          if (!window._72e8909) {
            window._72e8909 = true;
            googletag.cmd.push(function() { googletag.display('72e8909'); });
          }
        } catch(e) {}
      </script></div>                            </div>
                                            </article>
                
                                    
                        
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-05-29T08:20:04+02:00">29 Mai 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>François 29/05/2017 9H20</span>
                                    </p>
                                
                                <!-- post title -->
                                <h2 class="title">
                                    <a class="permalink" href="http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html" title="Début mai, l'humoriste Stéphane Guillon avait choqué plus d'une personne en déclarant à propos de Nicolas Dupont-Aignan : "Il a perdu sa maman il y a deux jours donc j'ai respecté ce moment. Et je me suis dit que ma mère aurait fait la même chose si je...">
                                                                                    Nicolas Dupont-Aignan va porter plainte contre Stéphane Guillon.
                                                                            </a>
                                </h2>
                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/95/30/84/20170529/ob_d1f433_justice.png" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/95/30/84/20170529/ob_d1f433_justice.png" alt="Nicolas&#x20;Dupont-Aignan&#x20;va&#x20;porter&#x20;plainte&#x20;contre&#x20;St&#x00E9;phane&#x20;Guillon." class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p>D&eacute;but mai, l&#39;humoriste St&eacute;phane Guillon avait choqu&eacute; plus d&#39;une personne en d&eacute;clarant &agrave; propos de Nicolas Dupont-Aignan :&nbsp;<em>&quot;Il a perdu sa maman il y a deux jours donc j&#39;ai respect&eacute; ce moment. Et je me suis dit que ma m&egrave;re aurait fait la m&ecirc;me chose si je m&#39;&eacute;tais engag&eacute; aux c&ocirc;t&eacute;s de Marine Le Pen et si j&#39;avais d&eacute;clar&eacute; &ecirc;tre son Premier ministre, vouloir travailler avec elle. Je pense que ma m&egrave;re se serait aussi laiss&eacute;e mourir comme madame Dupont-Aignan</em>.&quot;</p><p>Je ne veux pas entendre &ccedil;a une deuxi&egrave;me fois et je vais porter plainte, a r&eacute;agi Dupont-Aignan invit&eacute; de LCI ce matin.</p><p>&quot;<em>Comment je pourrais pardonner une telle ignominie ? C&#39;est ignoble, vous auriez pu m&#39;&eacute;pargner &ccedil;a&quot; </em>a-t-il dit &agrave; la journaliste Audrey Crespo-Mara, apr&egrave;s avoir r&eacute;entendu les propos de Guillon.</p></div>
            <div class="ob-section ob-section-html"><iframe src="http://www.wat.tv/embedframe/408359chuPP3r13441997" frameborder="0" style="width: 640px; height: 360px;"></iframe>

</div>
        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/breves%20medias%20et%20potins/">#Brèves médias et Potins</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.leblogtvnews.com/2017/05/le-film-americain-equalizer-en-tete-des-audiences-dimanche-soir.html" class="prev">
                                                                                            Le film américain Equalizer largement en tête des audiences dimanche soir.
                                                                                   </a>
                                    
                                                                            <a href="http://www.leblogtvnews.com/2017/05/le-palmares-des-molieres-2017-liste-des-laureats.html" class="next">
                                                                                            Le palmarès des Molières 2017 dévoilé ce lundi soir : rappel des nominations.
                                                                                    </a>
                                                                    </nav>
                            
                                                                                                <div class="ads ads-468x60">
                                        <div id='d2a9b83'><script>
        try {
          if (!window._d2a9b83) {
            window._d2a9b83 = true;
            googletag.cmd.push(function() { googletag.display('d2a9b83'); });
          }
        } catch(e) {}
      </script></div>                                    </div>
                                                                <footer class="footer">
                                                                                                <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 953084,
    "id_post": 85919329,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                        <div class="ads ads-468x60">
                                    <div id='da841b1'><script>
        try {
          if (!window._da841b1) {
            window._da841b1 = true;
            googletag.cmd.push(function() { googletag.display('da841b1'); });
          }
        } catch(e) {}
      </script></div>                                </div>
                                                    </article>

                                                    <aside class="share-bar" role="complementary">
                                                                    <div class="gplus">
                                        <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://plusone.google.com/u/0/_/+1/fastbutton?url=http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html&amp;size=tall&amp;annotation=bubble&amp;lang=fr" style="border:none; overflow:hidden; width: 50px; height: 60px;"></iframe>
                                    </div>
                                    <div class="twt">
                                        <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html&via=Leblogtvnews&text=Nicolas Dupont-Aignan va porter plainte contre Stéphane Guillon.&lang=fr&count=vertical" style="border:none; overflow:hidden; height: 62px;"></iframe>
                                    </div>
                                    <div class="facebook">
                                        <div class="fb-like" data-href="http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-font="arial"></div>
                                    </div>
                                                                            <div class="pinterest">
                                            <a href="http://pinterest.com/pin/create/button/?url=http://www.leblogtvnews.com/2017/05/nicolas-dupont-aignan-va-porter-plainte-contre-stephane-guillon.html&media=https://img.over-blog-kiwi.com/0/95/30/84/20170529/ob_d1f433_justice.png" class="pin-it-button" count-layout="vertical"></a>
                                        </div>
                                                                                                    <div class="ob-share">
                                    <a class="ob-repost-btn ob-repost-btn-1097827362" href="https://admin.over-blog.com/_repost/85919329" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1097827362"))
</script>
                                </div>
                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="http://assets.over-blog-kiwi.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.13.2"></script>
<script>
  var postTitle = "Nicolas Dupont-Aignan va porter plainte contre St\u00e9phane Guillon."
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/889339.html" target="_blank">leblogtvnews.com </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/953084"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

<div id='3edcf1f'><script>
    googletag.cmd.push(function() { googletag.display('3edcf1f'); });
  </script></div>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Movies, TV & Videos',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>




